Oracle schließt Sicherheitslücke in Java

Oracle schließt in Java Version 8 Update 77 (und auch in Version 7 Update 99) eine kritischen Sicherheitslücke, die über eine präparierte Webseite remote ausgenutzt werden könnte.

http://www.oracle.com/technetwork/topics/security/alert-cve-2016-0636-2949497.html

Wer also Java auf seinem System nutzt, sollte diese neue Version zeitnah installieren. Sie kann über die eingebaute Update-Funktion oder wie immer hier bezogen werden:

http://www.oracle.com/technetwork/java/javase/downloads/index.html